bluesy 0.1.0
bluesy: ^0.1.0 copied to clipboard

A Flutter widget library for serial Bluetooth communication between smart phones and microcontrollers.

bluesy #

A Flutter widget library for serial Bluetooth communication between smart phones and microcontrollers

0
likes
90
pub points
20%
popularity

A Flutter widget library for serial Bluetooth communication between smart phones and microcontrollers.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, flutter_bluetooth_serial, provider

More

Packages that depend on bluesy