bloc_cli 0.1.3-dev
bloc_cli: ^0.1.3-dev

Dart native js
Flutter Android iOS web

Create command line interfaces from your BLoCs.

Prerelease versions of bloc_cli

Version Uploaded Documentation Archive
0.1.3-dev Jan 16, 2019 Go to the documentation of bloc_cli 0.1.3-dev Download bloc_cli 0.1.3-dev archive
0.1.2-dev Jan 16, 2019 Go to the documentation of bloc_cli 0.1.2-dev Download bloc_cli 0.1.2-dev archive
0.1.1-dev Jan 16, 2019 Go to the documentation of bloc_cli 0.1.1-dev Download bloc_cli 0.1.1-dev archive
0.1.0-dev Jan 16, 2019 Go to the documentation of bloc_cli 0.1.0-dev Download bloc_cli 0.1.0-dev archive
0
likes
65
pub points
0%
popularity

Create command line interfaces from your BLoCs.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

alois.deniel@gmail.com

License

MIT (LICENSE)

Dependencies

meta

More

Packages that depend on bloc_cli