bloc_angular 0.1.0
bloc_angular: ^0.1.0

Dart native js
Flutter Android iOS web

bloc angular version