bloc_analytics 0.2.0
bloc_analytics: ^0.2.0 copied to clipboard

Dart native js
Flutter Android iOS Linux macOS web Windows

Easy integrate you app with multiple analytics tracker, integrate with Firebase Analytics, Crashlytics and others

Stable versions of bloc_analytics

Version Min Dart SDK Uploaded Documentation Archive
0.2.0 2.0 (dev) Feb 8, 2019 Go to the documentation of bloc_analytics 0.2.0 Download bloc_analytics 0.2.0 archive
0.1.0 2.0 (dev) Feb 7, 2019 Go to the documentation of bloc_analytics 0.1.0 Download bloc_analytics 0.1.0 archive
0.0.3 2.0 (dev) Feb 7, 2019 Go to the documentation of bloc_analytics 0.0.3 Download bloc_analytics 0.0.3 archive
0.0.2 2.0 (dev) Feb 7, 2019 Go to the documentation of bloc_analytics 0.0.2 Download bloc_analytics 0.0.2 archive
0.0.1 2.0 (dev) Feb 6, 2019 Go to the documentation of bloc_analytics 0.0.1 Download bloc_analytics 0.0.1 archive
0
likes
105
pub points
0%
popularity

Easy integrate you app with multiple analytics tracker, integrate with Firebase Analytics, Crashlytics and others

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

guilherme.torres.castro@gmail.com

License

MIT (LICENSE)

Dependencies

meta

More

Packages that depend on bloc_analytics