blinkid_flutter 6.7.0 copy "blinkid_flutter: ^6.7.0" to clipboard
blinkid_flutter: ^6.7.0 copied to clipboard

Flutter plugin for BlinkID, SDK for scanning and OCR of various identity documents.

example/README.md

To try the BlinkID plugin, please follow the steps explained here.

37
likes
120
pub points
89%
popularity

Publisher

verified publishermicroblink.com

Flutter plugin for BlinkID, SDK for scanning and OCR of various identity documents.

Homepage

Documentation

API reference

License

MIT (license)

Dependencies

flutter, json_annotation

More

Packages that depend on blinkid_flutter