blaccount_flutter_plugin 0.1.6
blaccount_flutter_plugin: ^0.1.6 copied to clipboard

A new Flutter plugin.

0.0.1 #

  • 0.0.1.

0.0.2 #

  • 0.0.2.

0.0.3 #

  • 0.0.3.

0.0.4 #

  • change init sdk way

0.0.5 #

  • change init sdk way

0.0.6 #

  • change init sdk way

0.0.7 #

  • fix network issue

0.0.8 #

  • support IOS

0.0.9 #

  • fix IOS plugin issues

0.1.0 #

  • fix IOS plugin issues

0.1.1 #

  • fix IOS plugin issues

0.1.2 #

  • fix IOS plugin issues

0.1.3 #

  • add fast login

0.1.4 #

  • fix IOS plugin issues

0.1.5 #

  • fix IOS plugin issues

0.1.6 #

  • add destory account interface for IOS platform
1
likes
90
pub points
49%
popularity

A new Flutter plugin.

Homepage (insecure)

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on blaccount_flutter_plugin