bart 0.1.1
bart: ^0.1.1 copied to clipboard

A bottom navigation bar using navigator 2 for switching tabs

Stable versions of bart

VersionMin Dart SDKUploadedDocumentationArchive
0.1.1Null safety2.12Jul 9, 2021Go to the documentation of bart 0.1.1Download bart 0.1.1 archive
0.1.0Null safety2.12Jul 6, 2021Go to the documentation of bart 0.1.0Download bart 0.1.0 archive
0.0.3Null safety2.12Jun 19, 2021Go to the documentation of bart 0.0.3Download bart 0.0.3 archive
0.0.2Null safety2.12Jun 18, 2021Go to the documentation of bart 0.0.2Download bart 0.0.2 archive
0.0.1+3Null safety2.12Jun 18, 2021Go to the documentation of bart 0.0.1+3Download bart 0.0.1+3 archive
0.0.1+2Null safety2.12Jun 18, 2021Go to the documentation of bart 0.0.1+2Download bart 0.0.1+2 archive
0.0.1+1Null safety2.12Jun 18, 2021Go to the documentation of bart 0.0.1+1Download bart 0.0.1+1 archive
0.0.1Null safety2.12Jun 18, 2021Go to the documentation of bart 0.0.1Download bart 0.0.1 archive
13
likes
120
pub points
44%
popularity

Publisher

apparence.io

A bottom navigation bar using navigator 2 for switching tabs

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on bart