aws_sesv2_api 2.0.0 copy "aws_sesv2_api: ^2.0.0" to clipboard
aws_sesv2_api: ^2.0.0 copied to clipboard

AWS API client for Amazon Simple Email Service (generated from SDK API specification).

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add aws_sesv2_api

With Flutter:

 $ flutter pub add aws_sesv2_api

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):

dependencies:
  aws_sesv2_api: ^2.0.0

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:aws_sesv2_api/sesv2-2019-09-27.dart';
2
likes
150
pub points
79%
popularity

Publisher

verified publisheraws-dart.agilord.com

AWS API client for Amazon Simple Email Service (generated from SDK API specification).

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (license)

Dependencies

shared_aws_api

More

Packages that depend on aws_sesv2_api