aws_appmesh_api 0.2.0
aws_appmesh_api: ^0.2.0 copied to clipboard

AWS API client for AWS App Mesh (generated from SDK API specification).

Stable versions of aws_appmesh_api

Version Min Dart SDK Uploaded Documentation Archive
0.2.0 2.7 Jan 18, 2021 Go to the documentation of aws_appmesh_api 0.2.0 Download aws_appmesh_api 0.2.0 archive
0.0.3 2.7 Aug 22, 2020 Go to the documentation of aws_appmesh_api 0.0.3 Download aws_appmesh_api 0.0.3 archive
0.0.1 2.7 Aug 21, 2020 Go to the documentation of aws_appmesh_api 0.0.1 Download aws_appmesh_api 0.0.1 archive
0
likes
110
pub points
0%
popularity

Publisher

aws-dart.agilord.com

AWS API client for AWS App Mesh (generated from SDK API specification).

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache 2.0 (LICENSE)

Dependencies

shared_aws_api

More

Packages that depend on aws_appmesh_api