awesome_card 1.1.0 copy "awesome_card: ^1.1.0" to clipboard
awesome_card: ^1.1.0 copied to clipboard

outdated

Flutter package to create a Credit Card Widget in your application.

[1.1.0] - 24/01/2020 #

  • Added Option to override Card Provider Icon

[1.0.0+1] - 8/12/2019 #

  • Fixed Readme

[1.0.0] - 8/12/2019 #

  • First release of the package
274
likes
0
pub points
97%
popularity

Publisher

verified publishervivekkaushik.com

Flutter package to create a Credit Card Widget in your application.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on awesome_card