aware 0.1.9
aware: ^0.1.9 copied to clipboard

Hyper personalization engine SDK for Flutter

Stable versions of aware

Version Min Dart SDK Uploaded Documentation Archive
0.1.9 2.5 Mar 6, 2020 Go to the documentation of aware 0.1.9 Download aware 0.1.9 archive
0.1.8 2.5 Feb 6, 2020 Go to the documentation of aware 0.1.8 Download aware 0.1.8 archive
0.1.7 2.5 Feb 6, 2020 Go to the documentation of aware 0.1.7 Download aware 0.1.7 archive
0.1.6 2.5 Feb 3, 2020 Go to the documentation of aware 0.1.6 Download aware 0.1.6 archive
0.1.5 2.5 Jan 16, 2020 Go to the documentation of aware 0.1.5 Download aware 0.1.5 archive
0.1.4 2.5 Dec 24, 2019 Go to the documentation of aware 0.1.4 Download aware 0.1.4 archive
0.1.3 2.5 Dec 12, 2019 Go to the documentation of aware 0.1.3 Download aware 0.1.3 archive
0.1.2 2.5 Dec 10, 2019 Go to the documentation of aware 0.1.2 Download aware 0.1.2 archive
0.1.1 2.5 Dec 9, 2019 Go to the documentation of aware 0.1.1 Download aware 0.1.1 archive
0.1.0 2.5 Dec 4, 2019 Go to the documentation of aware 0.1.0 Download aware 0.1.0 archive
0.0.8 2.5 Dec 4, 2019 Go to the documentation of aware 0.0.8 Download aware 0.0.8 archive
0.0.7 2.5 Dec 4, 2019 Go to the documentation of aware 0.0.7 Download aware 0.0.7 archive
0.0.6 2.5 Dec 4, 2019 Go to the documentation of aware 0.0.6 Download aware 0.0.6 archive
0.0.4 2.5 Nov 22, 2019 Go to the documentation of aware 0.0.4 Download aware 0.0.4 archive
0.0.3 2.5 Nov 15, 2019 Go to the documentation of aware 0.0.3 Download aware 0.0.3 archive
0.0.2 2.5 Nov 14, 2019 Go to the documentation of aware 0.0.2 Download aware 0.0.2 archive
0.0.1 2.5 Nov 14, 2019 Go to the documentation of aware 0.0.1 Download aware 0.0.1 archive
0
likes
65
pub points
0%
popularity

Hyper personalization engine SDK for Flutter

Homepage

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on aware