autoussdflutter 4.4.0 copy "autoussdflutter: ^4.4.0" to clipboard
autoussdflutter: ^4.4.0 copied to clipboard

PlatformAndroid

Flutter plugin for AutoUssd which allows you to build Flutter applications on top of USSD services

Stable versions of autoussdflutter

VersionMin Dart SDKUploadedDocumentationArchive
4.4.0Null safety2.1212 months agoGo to the documentation of autoussdflutter 4.4.0Download autoussdflutter 4.4.0 archive
4.2.0Null safety2.1223 months agoGo to the documentation of autoussdflutter 4.2.0Download autoussdflutter 4.2.0 archive
4.1.0Null safety2.1224 months agoDownload autoussdflutter 4.1.0 archive
4.0.0Null safety2.1224 months agoDownload autoussdflutter 4.0.0 archive
3.2.0Null safety2.122 years agoGo to the documentation of autoussdflutter 3.2.0Download autoussdflutter 3.2.0 archive
3.1.0Null safety2.122 years agoDownload autoussdflutter 3.1.0 archive
3.0.2Null safety2.122 years agoDownload autoussdflutter 3.0.2 archive
2.1.0Null safety2.122 years agoGo to the documentation of autoussdflutter 2.1.0Download autoussdflutter 2.1.0 archive
2.0.4Null safety2.122 years agoDownload autoussdflutter 2.0.4 archive
2.0.3Null safety2.122 years agoDownload autoussdflutter 2.0.3 archive
2.0.2Null safety2.122 years agoDownload autoussdflutter 2.0.2 archive
2.0.1Null safety2.122 years agoDownload autoussdflutter 2.0.1 archive
2.0.0Null safety2.122 years agoDownload autoussdflutter 2.0.0 archive

Prerelease versions of autoussdflutter

VersionMin Dart SDKUploadedDocumentationArchive
4.0.0-alpha-09Null safety2.1224 months agoDownload autoussdflutter 4.0.0-alpha-09 archive
4.0.0-alpha-02Null safety2.122 years agoDownload autoussdflutter 4.0.0-alpha-02 archive
3.0.2-alpha-01Null safety2.122 years agoDownload autoussdflutter 3.0.2-alpha-01 archive
2.0.0-alpha-01Null safety2.122 years agoDownload autoussdflutter 2.0.0-alpha-01 archive
1.0.0-alpha-02Null safety2.122 years agoDownload autoussdflutter 1.0.0-alpha-02 archive
1.0.0-alpha-01Null safety2.122 years agoDownload autoussdflutter 1.0.0-alpha-01 archive
6
likes
160
pub points
40%
popularity

Publisher

verified publisherautoussd.com

Flutter plugin for AutoUssd which allows you to build Flutter applications on top of USSD services

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on autoussdflutter