at_gauges 1.0.2 copy "at_gauges: ^1.0.2" to clipboard
at_gauges: ^1.0.2 copied to clipboard

The at_gauges library comes with highly customizable gauges.

Stable versions of at_gauges

VersionMin Dart SDKUploadedDocumentationArchive
1.0.2Null safety2.1714 months agoGo to the documentation of at_gauges 1.0.2Download at_gauges 1.0.2 archive
1.0.1Null safety2.1719 months agoGo to the documentation of at_gauges 1.0.1Download at_gauges 1.0.1 archive
1.0.0Null safety2.1720 months agoDownload at_gauges 1.0.0 archive
38
likes
150
pub points
70%
popularity

Publisher

verified publisheratsign.org

The at_gauges library comes with highly customizable gauges.

Repository (GitHub)
View/report issues
Contributing

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on at_gauges