arri_client 0.45.5 copy "arri_client: ^0.45.5" to clipboard
arri_client: ^0.45.5 copied to clipboard

Client library needed for the code generated by the arri server library.

Arri Client Dart #

This library is required for the dart clients generator by arri's code generator. See here for more details

1
likes
130
pub points
63%
popularity

Publisher

verified publishermodiimedia.com

Client library needed for the code generated by the arri server library.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

http, web_socket_channel

More

Packages that depend on arri_client