apptimize_flutter 2.0.0
apptimize_flutter: ^2.0.0 copied to clipboard

Apptimize Library for AB testing Flutter applications.

Stable versions of apptimize_flutter

VersionMin Dart SDKUploadedDocumentationArchive
2.0.0Null safety2.12Apr 6, 2021Go to the documentation of apptimize_flutter 2.0.0Download apptimize_flutter 2.0.0 archive
1.0.02.7Feb 24, 2021Go to the documentation of apptimize_flutter 1.0.0Download apptimize_flutter 1.0.0 archive
0
likes
100
pub points
59%
popularity

Publisher

apptimize.com

Apptimize Library for AB testing Flutter applications.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on apptimize_flutter