apklis_payment_checker 1.0.0
apklis_payment_checker: ^1.0.0 copied to clipboard

Plugin de Flutter para el chequeo de pagos de Apklis. Basado en el repositorio para Kotlin y Java https://github.com/Z17-CU/apklischeckpayment

Historial de Cambios #

1.0.0 #

  • Soporte para null-safety

0.3.1 #

  • Añadir comentarios para la generación automática de la documentación

0.3.0 #

  • Implementar método para saber si Apklis esta instalada en el dispositivo (En caso positivo, saber también el número y nombre de la versión)

0.2.0 #

  • Utilizar por defecto el nombre del paquete de la aplicación

0.1.1 #

  • Poner de homepage el enlace al repositorio
  • Añadir un badge de la última versión disponible en pub.dev

0.1.0 #

  • Implementar la primera versión beta
10
likes
110
pub points
47%
popularity

Plugin de Flutter para el chequeo de pagos de Apklis. Basado en el repositorio para Kotlin y Java https://github.com/Z17-CU/apklischeckpayment

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

device_apps_null_safety, flutter

More

Packages that depend on apklis_payment_checker