angular_forms 2.0.0-alpha+5
angular_forms: ^2.0.0-alpha+5 copied to clipboard

outdated Dart 2 incompatible

Forms framework for AngularDart.

Pub Package

A port of the forms components that were in the core angular package.