angular_barcode 0.1.0

Dart js
Flutter web

Draw Barcode and QrCode with Angular 2

Changelog #

0.1.0 #

  • Supports Dart 2

0.0.2 #

  • Add QrCode

0.0.1 #

  • Initial version