analyzer_plugin_fork 0.3.0
analyzer_plugin_fork: ^0.3.0 copied to clipboard

Dart native
Flutter Android iOS

Fork of the analyzer_plugin package with analyzer 0.40 support

0.3.0 #

  • Support analyzer 0.40.x
1
likes
70
pub points
89%
popularity

Fork of the analyzer_plugin package with analyzer 0.40 support

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

simolus3@gmail.com

License

BSD (LICENSE)

Dependencies

analyzer, charcode, dart_style, pub_semver

More

Packages that depend on analyzer_plugin_fork