amplify_flutter 0.3.0-rc.1
amplify_flutter: ^0.3.0-rc.1 copied to clipboard

The top level Flutter package for the AWS Amplify libraries.