amplify_api_plugin_interface 0.3.0-rc.2 icon indicating copy to clipboard operation
amplify_api_plugin_interface: ^0.3.0-rc.2 copied to clipboard

The platform interface for the API module of Amplify Flutter.

amplify_api_plugin_interface #

The Amplify Flutter API category plugin interface.

0
likes
100
pub points
91%
popularity

Publisher

shield icon for verified publishersaws-amplify.com

The platform interface for the API module of Amplify Flutter.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

amplify_core, collection, flutter, meta

More

Packages that depend on amplify_api_plugin_interface