alpaca 0.1.1
alpaca: ^0.1.1 copied to clipboard

A Dart wrapper for the Alpaca REST API (see alpaca.markets).

Stable versions of alpaca

Version Min Dart SDK Uploaded Documentation Archive
0.1.1 2.0 Mar 25, 2019 Go to the documentation of alpaca 0.1.1 Download alpaca 0.1.1 archive
1
likes
85
pub points
13%
popularity

A Dart wrapper for the Alpaca REST API (see alpaca.markets).

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

matthewcliatt@gmail.com

License

BSD (LICENSE)

Dependencies

http, mockito

More

Packages that depend on alpaca