agconnect_crash 1.2.0+300
agconnect_crash: ^1.2.0+300 copied to clipboard

Flutter plugin for AppGallery Connect Crash SDK.

1.0.0+300 #

  • Initial release.

1.1.0+300 #

  • Added recordError method for non-fatal exception.

1.2.0+300 #

  • Update version.
5
likes
75
pub points
70%
popularity

Flutter plugin for AppGallery Connect Crash SDK.

Homepage

Documentation

API reference

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on agconnect_crash