ad_klein_flutter_sdk 0.0.4
ad_klein_flutter_sdk: ^0.0.4 copied to clipboard

Demonstrates how to use the ad_klein_flutter_sdk plugin.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add ad_klein_flutter_sdk

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  ad_klein_flutter_sdk: ^0.0.4

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:ad_klein_flutter_sdk/ad_klein_flutter_sdk.dart';
1
likes
100
pub points
19%
popularity

Demonstrates how to use the ad_klein_flutter_sdk plugin.

Repository (missing)
View/report issues

Documentation

Documentation (missing)
API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on ad_klein_flutter_sdk