Widget mapping used by fair, generated from Flutter v1.22.4

Libraries

fair_version