dartdocVersion top-level constant

String const dartdocVersion

Implementation

const String dartdocVersion = packageVersion