app_package_parser_ipa

Parse ipa package.

pub version

Quick Start

Installation

dependencies:
  app_package_parser_ipa: ^0.0.7

Usage

import 'package:app_package_parser_ipa/app_package_parser_ipa.dart';

Libraries

app_package_publisher_pgyer