app_package_parser_apk

Parse apk package.

pub version

Quick Start

Installation

dependencies:
  app_package_parser_apk: ^0.0.7

Usage

import 'package:app_package_parser_apk/app_package_parser_apk.dart';

Libraries

app_package_publisher_pgyer