codecov style: effective dart melos license: MIT

yak_widgets

A collection of widgets based on riverpod and flutter_hooks


Get Started

add to your pubspec.yaml

dependencies: 
  yak_widgets: <latest version>

Libraries

yak_widgets