Wortise SDK for Flutter

pub package

A Flutter plugin to integrate the Wortise SDK.

Usage

To use this plugin, add wortise as a dependency in your pubspec.yaml file.

Libraries

ad_size
interstitial_ad
wortise_sdk