umeng_verify_sdk Flutter Plugin

安装

在工程 pubspec.yaml 中加入 dependencies

dependencies: umeng_verify_sdk: 0.0.1

使用

import 'package:umeng_verify_sdk/umeng_verify_sdk.dart';

注意 : 需要先调用 init 来初始化插件,才能保证其他功能正常工作。

Libraries

umeng_verify_sdk