proximity_sensor

simple and easy to use flutter plugin package for proximity sensor (only)

Getting started

In the pubspec.yaml of your flutter project, add the following dependency:

dependencies:
  ...
  proximity_sensor:

In your library add the following import:

import 'package:proximity_sensor/proximity_sensor.dart';

Libraries

proximity_sensor