power_image_ext

Extensions based on different flutter versions for PowerImage

Go to power_image for details´╝ü

Support Flutter Stable channel(>= 2.5.3)

power_image_ext Flutter
2.5.3 [2.5.3, 2.8.0)
2.8.0 [2.8.0, 3.0.0)
3.0.0 3.0.0, 3.0.1

Libraries

image_cache_ext
image_ext
image_info_ext
image_provider_ext
power_image_ext
remove_aware_map