parse_app_package

pub version

Quick Start

Installation

dependencies:
  parse_app_package: ^0.0.7

Usage

import 'package:parse_app_package/parse_app_package.dart';

License

MIT

Libraries

app_package_maker