InputImage

Input image package to be used by other learning plugins.

$ flutter pub add flutter_input_image
dependencies:
  flutter_input_image: ^0.0.5

Libraries

learning_input_image