json2dart

Getting Started

  • Generated dart bean from json
  • You need to install the plugin Json2Dart-Null-Safety

Libraries

json2dart
json_parse_utils