Google's ML Kit Flutter Plugin

Pub Version

A Flutter plugin to use Google's standalone ML Kit for Android and iOS. It is still under developing and testing.

Features

Vision

Requirements

Refer to the original page of google_ml_kit 0.7.2

License

MIT

Libraries

google_ml_kit_for_korean