gmana-pub

install

flutter pub add gmana