== FeatureHub API

This dependency is required by the SDk for https://www.featurehub.io for Dart and Flutter applications.

Please search for the dependency: featurehub_client_sdk for the actual SDK.

Libraries

featurehub_client_api.api