dart_board_firebase_app

This is an anchor to attach the FirebaseCore library

It doesn't do anything on it's own, but the other firebase libraries require it

Libraries

dart_board_firebase_core