zwave 0.1.2
zwave: ^0.1.2

outdated Dart 2 incompatible

A Dart library for interacting with Z-Wave devices on RPi

Changelog #

0.1.2 #

  • build device value list from notifications

0.1.1 #

  • initialize Open Z-Wave library
  • connect to Z-Wave controller
  • build device list from notifications