webdriver 0.5.13
webdriver: ^0.5.13 copied to clipboard

outdated Dart 2 incompatible

Provides WedDriver bindings for Dart. These use the WebDriver JSON interface, and as such, require the use of the WebDriver remote server.

12
likes
0
pub points
97%
popularity

Publisher

google.dev

Provides WedDriver bindings for Dart. These use the WebDriver JSON interface, and as such, require the use of the WebDriver remote server.

Homepage

License

LICENSE

More

Packages that depend on webdriver