wasuauthsdk 0.0.8
wasuauthsdk: ^0.0.8 copied to clipboard

demo

WasuAuthSDK #

This sdk is only used for flutter project.

Dependencies #

Please integrate sdk by the following steps.

1.Add dependencies in your "pubspec.yaml".

dependencies:
  flutter:
    sdk: flutter   
  wasuauthsdk: ^x.x.x

2.Then click "Pub get" on your IDE to make sure the referenced packages is installed.

Releases #

Our change log has release history.

API reference #

Learn more from Documentation