video_info 0.0.1

Flutter Android iOS

flutter plugin to get video info

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  video_info: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:video_info/video_info.dart';
0
likes
70
pub points
0%
popularity

flutter plugin to get video info

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

921628437@qq.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on video_info