twirp_dart_core 1.0.0+1

Dart native js
Flutter Android iOS web

Core library for using Twirp + Dart

Core library for using Twirp with Dart

More information about the Twirp for Dart generator

Usage #

If you have a project using Twirp for Dart, you must import this library into your pubspec.yaml

dependencies:
    twirp_dart_core: any

Features and bugs #

Please file feature requests and bugs at the issue tracker.