sys_volume 0.1.0

Flutter Android iOS

A Plugin for Volume Control and Monitoring, support iOS and Android

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  sys_volume: ^0.1.0

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:sys_volume/flutter_volume.dart';
0
likes
90
pub points
70%
popularity

A Plugin for Volume Control and Monitoring, support iOS and Android

Homepage

Documentation

API reference

Uploader

befovy@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on sys_volume