smshandler 0.0.1

Flutter Android iOS

Programmatic SMS Handler

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  smshandler: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:smshandler/smshandler.dart';
1
likes
60
pub points
29%
popularity

Programmatic SMS Handler

Homepage

Documentation

API reference

Uploader

ajukodinhi@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on smshandler