simulator_eurl_sasu 0.0.14

Dart native js
Flutter Android iOS web

Simulation EURL/SASU.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  simulator_eurl_sasu: ^0.0.14

2. Install it

You can install packages from the command line:

with pub:

$ pub get

with Flutter:

$ flutter pub get

Alternatively, your editor might support pub get or flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:simulator_eurl_sasu/simulator_eurl_sasu.dart';
0
likes
60
pub points
0%
popularity

Simulation EURL/SASU.

Homepage

Documentation

API reference

Uploader

matth.maq@gmail.com

License

BSD (LICENSE)

Dependencies

args, intl, logging, test

More

Packages that depend on simulator_eurl_sasu