sentry 0.0.1
sentry: ^0.0.1 copied to clipboard

outdatedDart 2 incompatible

A pure Dart Sentry.io client.

Sentry.io client for Dart #

Build Status

WARNING: experimental code #