sembast 1.9.2
sembast: ^1.9.2 copied to clipboard

outdated

Simple persistent embedded file system database for Dart VM and Flutter

537
likes
awaiting
pub points
97%
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

537
likes
0
pub points
97%
popularity

Publisher

tekartik.com

Simple persistent embedded file system database for Dart VM and Flutter

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

dart2_constant, logging, path, synchronized

More

Packages that depend on sembast